Falsecolor -d option


#1

Hi
I was trying to output a few false colour images and when I try to use option –d of falsecolor I receive a bad option "-d” message
Is –d not an option at all or anymore? Or what could be the reason for that?
Thank you for your help
Raquel


#2

It is one of the newer options, in fact. Are you sure you are not using or somehow accessing an older version, before this option existed?


#3

Hi Greg
that was it, I just installed the current official release and the -d option works
Thank you
Raquel